Как совместить модули с версией dle

Тема в разделе "DataLife Engine", создана пользователем Emil92, 28 ноя 2014.

  1. Emil92

    Emil92

    Регистрация:
    28 ноя 2014
    Сообщения:
    1
    Симпатии:
    0
    Здравствуйте Как строить модуль под версии DLE. например у меня DLE
    DataLife Engine 9.2 ХОЧУ Установить модуль (например спасибо), а модуль поддерживает (Строен) Под dle 9.2 а у меня DLE 9.4 короче Как сделать чтобы модуль dle для 9.2 работал на DLE 9.4. Заранее спасибо.
     
    Последнее редактирование: 28 ноя 2014
  2. $iD

    $iD Команда форума

    Регистрация:
    13 мар 2012
    Сообщения:
    3.349
    Симпатии:
    1.380
    а вы пробовали ставить его? в большинстве случаев он должен работать.