[Рус] Локализации для Opencart

Тема в разделе "Локализации скриптов", создана пользователем Пумпоша, 18 мар 2013.

  1. Пумпоша

    Пумпоша

    Регистрация:
    19 фев 2013
    Сообщения:
    61
    Симпатии:
    45
    Русский язык для VQMod Manager 2.0
     
    MedveD5249 и cobalt нравится это.
  2. pikasso

    pikasso

    Регистрация:
    15 мар 2013
    Сообщения:
    77
    Симпатии:
    5
    а под какую версию? там последняя v1.5.5.1
     
  3. Noiatm

    Noiatm

    Регистрация:
    15 июн 2013
    Сообщения:
    6
    Симпатии:
    1
    А будет работать на opencart 1.4.9.6 ?
     
  4. necoro777

    necoro777

    Регистрация:
    2 июл 2013
    Сообщения:
    6
    Симпатии:
    0
    А на версии 1.5.4 работает?
     
  5. outsider

    outsider

    Регистрация:
    26 авг 2012
    Сообщения:
    3
    Симпатии:
    0
    скорее всего нет
     
  6. sania99alexandr

    sania99alexandr

    Регистрация:
    18 мар 2014
    Сообщения:
    0
    Симпатии:
    0
    Кто подскажет в деталях, как установить?
     
  7. oguzturk

    oguzturk

    Регистрация:
    23 апр 2014
    Сообщения:
    1
    Симпатии:
    0
    А будет работать на OpenCart 1.3x ?
     
  8. ironic

    ironic

    Регистрация:
    10 дек 2013
    Сообщения:
    16
    Симпатии:
    1
    А чего ж нет, если у вас VQMod весрии 2.0 то должно все работать )) этоже вроде локализация модуля, а не ОпенКарта.