[Помогите] Модуль связанные поции(ошибка)

Тема в разделе "OpenCart", создана пользователем gameboy, 1 апр 2015.

  1. gameboy

    gameboy

    Регистрация:
    25 окт 2012
    Сообщения:
    34
    Симпатии:
    6
    Всем ку.
    вчера установил модуль,без vqmod,все работало до сегодняшнего дня,вроде как все работает,да не все,перестал работать пошаговый выбор,в админке при сохранении настроек модуля(и если просто зайти в настройки модуля),пишет:
    Error: Please make sure that you're passing a valid element

    никто не сталкивался? что произошло?

    пересоздал опции заново,все заработало,чудеса ппц

    upd опять эта ошибка вылезла
     
    Последнее редактирование: 1 апр 2015