Ошибка при установке Сиплы

Тема в разделе "OpenCart", создана пользователем DionisCR, 4 мар 2013.

  1. DionisCR

    DionisCR

    Регистрация:
    17 фев 2013
    Сообщения:
    108
    Симпатии:
    57
    После установки копирования файлов модуля симпл выдаёт ошибку:

    Notice: Error: Could not load language module/simple! in /html/vqmod/vqcache/vq2-system_library_language.php on line 41

    Понять не могу в чём проблема, нид хелп :Smile:
     
  2. lletol

    lletol

    Регистрация:
    14 фев 2013
    Сообщения:
    104
    Симпатии:
    22
    Перейдите в админке на английский язык, если установится, значит к симпле нету файла с русским языком
     
  3. 12341

    12341

    Регистрация:
    13 фев 2013
    Сообщения:
    343
    Симпатии:
    904
    скопируй языковые файлы для используемого языка
     
  4. usamchik

    usamchik

    Регистрация:
    21 фев 2013
    Сообщения:
    47
    Симпатии:
    6