[Помогите] С установкой шаблона Toys

Тема в разделе "OpenCart", создана пользователем Dimadima41, 27 окт 2014.

  1. Dimadima41

    Dimadima41

    Регистрация:
    5 янв 2013
    Сообщения:
    58
    Симпатии:
    2
    Вот ссылка на сам ШАБЛОН когда пытался установить вылезли ошибки вот ТУТ с чем они связанны не могу понять версия OpenCart побывал на 2-х 1.5.5.1 и 1.5.6 те которые есть в самом шаблоне. Может что не так делаю помогите советом))
     
  2. engineer_pro

    engineer_pro

    Регистрация:
    2 апр 2013
    Сообщения:
    91
    Симпатии:
    12
    проверьте все пути, все права, я почему то склоняюсь, что вы не установили доп модули для шаблона или не установлен vqmod
    П.с. а так все верно, нужна 1.5.5.1 версия
     
    Последнее редактирование: 27 окт 2014