[Ищу] модуль Быстрого заказа для 1.5.6

Тема в разделе "OpenCart", создана пользователем KEH, 10 июл 2014.

  1. KEH

    KEH

    Регистрация:
    2 июл 2013
    Сообщения:
    204
    Симпатии:
    28
    Необходим модуль Быстрого заказа для версии ОС 1.5.6.
    Раньше пользовался JV_QuickOrder 2.75. Превосходный модуль для версий 1.5.2-1.5..4, но выше он не работает.
    Вроде есть JV_QuickOrder 2.94, но найти не смог.
    Посоветуйте подходящий модуль.
     
  2. Дмитрич

    Дмитрич

    Регистрация:
    10 апр 2014
    Сообщения:
    182
    Симпатии:
    23
    А simple не работает на 1.5.6?
    Что-то такой информации не нашёл.
     
    mailseo нравится это.
  3. KEH

    KEH

    Регистрация:
    2 июл 2013
    Сообщения:
    204
    Симпатии:
    28
    ilinv,
    работает, у меня по крайне мере без проблем.
     
  4. black_kasper

    black_kasper

    Регистрация:
    5 окт 2013
    Сообщения:
    79
    Симпатии:
    30
    без каких-либо проблем , все работате
     
  5. kolka

    kolka

    Регистрация:
    29 янв 2015
    Сообщения:
    9
    Симпатии:
    0
    а что за simple?
     
  6. weghjn

    weghjn

    Регистрация:
    27 июн 2013
    Сообщения:
    211
    Симпатии:
    139