[Ищу] модуль голосования для Ocstore 1.5.5.1.2

Тема в разделе "OpenCart", создана пользователем sancho2020, 28 окт 2015.

  1. sancho2020

    sancho2020

    Регистрация:
    17 сен 2013
    Сообщения:
    25
    Симпатии:
    2
    помогите найти. Гоша и яша указываю только на модули для младших версий, которые не работают у меня(
     
  2. Dotrox

    Dotrox Команда форума

    Регистрация:
    27 ноя 2012
    Сообщения:
    2.050
    Симпатии:
    778
    Различия между версиями в ветке 1.5 не такие уж и существенные. Проще взять любой из модулей и допилить под вашу версию, чем искать именно под вашу. Тем более, в ОК часто модули и при соответствии версии работают криво, так что полностью рабочий из коробки можно вообще не найти.
     
  3. sancho2020

    sancho2020

    Регистрация:
    17 сен 2013
    Сообщения:
    25
    Симпатии:
    2
    ну раньше я ставил проблем не было. Просто ща вот версия такая. Я обычно версию подгоняю под версию шаблона. И тут так получилось. странгно что не уж то никто не ставил на 1.5 и выше модуль голосовалки?
     
  4. Grave

    Grave

    Регистрация:
    12 фев 2013
    Сообщения:
    54
    Симпатии:
    12