[Помогите] подобрать модуль для всплывающей корзины для ОС 1.5.6

Тема в разделе "OpenCart", создана пользователем KEH, 31 авг 2014.

  1. KEH

    KEH

    Регистрация:
    2 июл 2013
    Сообщения:
    204
    Симпатии:
    28
    Не могу найти работающий модуль для попап корзины для версии 1.5.6. Перепробовал стандартные предназначенные для 1.5.5, не подошли. Или совсем не работают или не корректно.
     
  2. Toliamba

    Toliamba

    Регистрация:
    27 янв 2013
    Сообщения:
    191
    Симпатии:
    44
    KW FlyCart – настраиваемый модуль корзины не подходит? Разработчик заявляет о том что она работает на версии 1.5.6