JV QuickOrder 2.88

Тема в разделе "OpenCart", создана пользователем Serkist, 10 дек 2013.

  1. Serkist

    Serkist

    Регистрация:
    8 фев 2013
    Сообщения:
    350
    Симпатии:
    72
    В описании написано, что работает до августа 2013.
    Кто-нибудь юзал позднее? Стал ли данный модуль работать на ок 1.5.5.1?

    Есть ли у кого-нибудь свежая версия 2.94? Можете выложить?
     
  2. spy

    spy

    Регистрация:
    15 янв 2013
    Сообщения:
    176
    Симпатии:
    66
    2.94 уже идет с ключом.
    2.88 работает все ок (Вы наверное путаете работу и поддержку)
    на 1.5.5 v2.88 не пробовал, но скорей всего что не заработает.
     
    Serkist нравится это.
  3. Gafe62

    Gafe62

    Регистрация:
    11 окт 2013
    Сообщения:
    252
    Симпатии:
    30
    У меня был 2.88 просто-напросто не работал, кнопка не нажималась и все, обновил до 2.94, требовал ключ - купил :Smile:
     
  4. Serkist

    Serkist

    Регистрация:
    8 фев 2013
    Сообщения:
    350
    Симпатии:
    72
    а версия опенкарта 1.5.5.1?
     
  5. Gafe62

    Gafe62

    Регистрация:
    11 окт 2013
    Сообщения:
    252
    Симпатии:
    30
    1.5.4.1
     
  6. maetus

    maetus

    Регистрация:
    24 фев 2013
    Сообщения:
    216
    Симпатии:
    40
    всем привет. Подскажите можно ли каким то образом настроить эту версию под ocStore 1.5.5.1.2 что бы она работала?