Kayako Fusion

Тема в разделе "Коммерческие", создана пользователем klop, 30 янв 2013.

  1. lim254

    lim254

    Регистрация:
    5 мар 2014
    Сообщения:
    1
    Симпатии:
    0
    Warning: require_once(./__swift/config/config.php) [function.require-once]: failed to open stream: No such file or directory in /home/u509203534/public_html/support/__swift/library/class.SWIFT.php on line 161

    Fatal error: require_once() [function.require]: Failed opening required './__swift/config/config.php' (include_path='.:/opt/php-5.3/pear') in/home/u509203534/public_html/support/__swift/library/class.SWIFT.php on line 161

    что это? Каяко 4.63
     
  2. alexiko

    alexiko

    Регистрация:
    22 апр 2014
    Сообщения:
    1
    Симпатии:
    0
    необходимо переименовать файл config.php.new в вашем случае по пути /home/u509203534/public_html/support/__swift/config/ в config.php , т.е. убрать .new из расширения файла
     
  3. lovator

    lovator

    Регистрация:
    3 июн 2014
    Сообщения:
    1
    Симпатии:
    0
  4. klop

    klop

    Регистрация:
    19 ноя 2012
    Сообщения:
    1.527
    Симпатии:
    1.858
    Kayako Fusion 4.67 NULLED
     
  5. werzo

    werzo

    Регистрация:
    26 авг 2014
    Сообщения:
    23
    Симпатии:
    7
    Какая версия на данный момент существует, нихр... на офф.сайте не нашел.
     
  6. Serverok

    Serverok

    Регистрация:
    26 янв 2015
    Сообщения:
    1
    Симпатии:
    0
    Kayako Fusion 4.68
     
  7. klop

    klop

    Регистрация:
    19 ноя 2012
    Сообщения:
    1.527
    Симпатии:
    1.858
    Kayako Fusion - v4.68.1 Build 9814 PHP.NULL-iND
     
  8. klop

    klop

    Регистрация:
    19 ноя 2012
    Сообщения:
    1.527
    Симпатии:
    1.858
    Kayako Fusion Stable source obfuscated 4.64