[Помогите] Ошибка при установке языкового пакета

Тема в разделе "OpenCart", создана пользователем eGeo, 11 янв 2015.

  1. eGeo

    eGeo

    Регистрация:
    30 авг 2013
    Сообщения:
    134
    Симпатии:
    5
    Выдает такое: Error: Could not load language georgia.php! in /home/httpd/vhosts/verdu.ge/httpdocs/system/library/language.php on line 39

    Почему не находит язык не пойму: все загружено по папкам??
    День сегодня какой-то...

    --- Добавлено, 11 янв 2015 ---
    Все, разобрался. вместо georgia.php! надо было писать georgia
    Тема закрыта!